پشتیبانی آپدیت از 1.4.8 به نسخه جدید

#1
سلام
من نسخه 1.4.8 دارم . برای آپدیت به نسخه های بالاتر چه کنم؟
از 1.5 شروع کنم بعد 1.5.1 بعد ....