بستن اطلاعیه
شما می توانید جدیدترین نسخه زنفورو را از این لینک دریافت نماید.
بستن اطلاعیه
شما می توانید جدیدترین نسخه فارسی ساز را از این لینک دریافت نماید.

پشتیبانی مشکل با پشتیبانی انجمن از مرورگر موبایل

شروع موضوع توسط Megaman ‏1/11/15 در انجمن پشتیبانی فنی

  1. Megaman

    Megaman کاربر تایید شده

    ارسال ها:
    333
    تشکر شده:
    52
    امتیاز دستاورد:
    28
    سلام خدمت مدیران تمام عیار سایت پارسفورو
    واقعا از سایتتون و پشتیبانیتون راضی ام...


    -انجمنم در موبایل خیلی بد نمایش داده میشه

    -اگر موبایل به صورت طولی بگیریم :
    بدرتر هست و بخش تاچ کلید ها در نیمه سمت چپ صفحه قرار می گیرند و خود سایت در نیمه راست صفحه !

    -اگر موبایل به صورت عرضی بگیریم :
    تقریبا بهتر نمایش داده میشه ولی بازهم دچار ضعف در نمایش و تاچ کلید هاست

    در تبلت هم امحتان کردم همینطوره

    چکار کنم درست بشه ؟
    خیلی ذهنمو مشغول کرده
     
  2. H4M3D

    H4M3D مدیر کل

    ارسال ها:
    2,070
    تشکر شده:
    1,787
    امتیاز دستاورد:
    113
    اونی که مشخص کردم رو چی هست؟
    screenshot-parsforo ir 2015-11-01 08-05-04
     
    Megaman از این پست تشکر کرده است.
  3. Megaman

    Megaman کاربر تایید شده

    ارسال ها:
    333
    تشکر شده:
    52
    امتیاز دستاورد:
    28
    ممنونم ازت محمد جان
    روی این مقداره :
    رو چی بزارم ؟
    2015-11-01_103630
     
  4. H4M3D

    H4M3D مدیر کل

    ارسال ها:
    2,070
    تشکر شده:
    1,787
    امتیاز دستاورد:
    113
    اینقدر css زدی معلوم نیست کجا رو اشتباه کردی
     
  5. Megaman

    Megaman کاربر تایید شده

    ارسال ها:
    333
    تشکر شده:
    52
    امتیاز دستاورد:
    28
    اگه تنظیمات رو مثل تنضیمات تصویر شما بکنم درست میشه ؟
     
  6. H4M3D

    H4M3D مدیر کل

    ارسال ها:
    2,070
    تشکر شده:
    1,787
    امتیاز دستاورد:
    113
    نه تنظیماتش درسته
     
  7. Megaman

    Megaman کاربر تایید شده

    ارسال ها:
    333
    تشکر شده:
    52
    امتیاز دستاورد:
    28
    مشکل از عکس کاور سایت نیست؟
    اخه تو هر موبایل و تبلت و کامپیوتری یه مدل سایز نشون میده!
    خودتون تست کنین ...
     
  8. H4M3D

    H4M3D مدیر کل

    ارسال ها:
    2,070
    تشکر شده:
    1,787
    امتیاز دستاورد:
    113
    افزونه هاتو غیرفعال کن بعد ببین چی میشه
     
    Megaman از این پست تشکر کرده است.
  9. Megaman

    Megaman کاربر تایید شده

    ارسال ها:
    333
    تشکر شده:
    52
    امتیاز دستاورد:
    28
    افزونه هارو هم غیر فعال کردم همشو
    تست کردم دیدم بازم همونطوریه !
    حتی تنظیمات شمارو هم روی یکی خودم زدم بازم نشد....

    یعنی مشکل از چی میتونه باشه ؟
     
  10. H4M3D

    H4M3D مدیر کل

    ارسال ها:
    2,070
    تشکر شده:
    1,787
    امتیاز دستاورد:
    113
    گفتم که از css های زیادی هست که بکار بردین
     
  11. Megaman

    Megaman کاربر تایید شده

    ارسال ها:
    333
    تشکر شده:
    52
    امتیاز دستاورد:
    28
    راستی وقتی با موبایل باز میکنم اول این پیغام رو میده:
    connection problem
    A secure connection could not be established

    این پیام میتونه اشکال کارو نشون بده ؟ :confused:
     
  12. Megaman

    Megaman کاربر تایید شده

    ارسال ها:
    333
    تشکر شده:
    52
    امتیاز دستاورد:
    28
    هوراااااااااااااااااااااااا
    درستش کردمممممم :D:D:D:D:D:D:D
    بزرگترین مشکلم دیگه برطرف شد....
    حالا با خیال راحت میتونم بخوابم :)