پشتیبانی خطای زن گالری

RydeN

کاربر
#1
XenForo_Exception: Invalid model 'XenGallery_Model_Media' specified - library/XenForo/Model.php:192
ایجاد شده توسط: Admin, همین الان یهویی
Stack Trace
#0 /home/hamdelli/public_html/library/Nobita/Teams/Helper/Activity.php(685): XenForo_Model::create('XenGallery_Mode...')
#1 /home/hamdelli/public_html/library/Nobita/Teams/Helper/Activity.php(51): Nobita_Teams_Helper_Activity->_getModelCache('XenGallery_Mode...')
#2 /home/hamdelli/public_html/library/Nobita/Teams/ControllerPublic/Abstract.php(169): Nobita_Teams_Helper_Activity->__construct(Array)
#3 [internal function]: Nobita_Teams_ControllerPublic_Abstract::getSessionActivityDetailsForList(Array)
#4 /home/hamdelli/public_html/library/XenForo/Model/Session.php(332): call_user_func(Array, Array)
#5 /home/hamdelli/public_html/library/XenForo/Model/Session.php(388): XenForo_Model_Session->addSessionActivityDetailsToList(Array)
#6 /home/hamdelli/public_html/library/XenForo/ControllerPublic/Member.php(1177): XenForo_Model_Session->getSessionActivityDetails(Array)
#7 /home/hamdelli/public_html/library/Waindigo/Friends/Extend/XenForo/ControllerPublic/Member.php(64): XenForo_ControllerPublic_Member->actionCard()
#8 /home/hamdelli/public_html/library/Brivium/Pokes/ControllerPublic/Member.php(15): Waindigo_Friends_Extend_XenForo_ControllerPublic_Member->actionCard()
#9 /home/hamdelli/public_html/library/XenForo/FrontController.php(347): Brivium_Pokes_ControllerPublic_Member->actionCard()
#10 /home/hamdelli/public_html/library/XenForo/FrontController.php(134): XenForo_FrontController->dispatch(Object(XenForo_RouteMatch))
#11 /home/hamdelli/public_html/index.php(13): XenForo_FrontController->run()
#12 {main}
وضعیت درخواست
array(3) {
["url"] => string(206) "http://www.hamdell.ir/members/°○-ma...630962cde32b91eab7bc8711&_xfResponseType=json"
["_GET"] => array(5) {
["card"] => string(1) "1"
["_xfRequestUri"] => string(1) "/"
["_xfNoRedirect"] => string(1) "1"
["_xfToken"] => string(53) "1,1445174796,08ff0fdc0d60afb4630962cde32b91eab7bc8711"
["_xfResponseType"] => string(4) "json"
}
["_POST"] => array(0) {
}
}

ببخشید این مشکل وقتیه هستش که بخش ممبرز یا همون کاربران رو میاریم .....
یا کاربران آنلاین
زن گالری هم نی